1

Closed

ExtractVersionFromAssemblyFile should work with any DLL with version.

description

this should be for 5.9

To remove limitation on 4 framework assemblies and allow non-framework projects to integrate with tool.
Closed Aug 21, 2011 at 11:56 AM by DrWeb
5.9

comments